Авторизация
или
или
Зарегистрироваться на сайте
Возник вопрос? Столкнулись с проблемой? Есть предложение?

Мы вам поможем!

Пишите нам на почту: [email protected] и мы вам ответим в ближайшее время, так же вы можете воспользоваться формой обратной связи прямо с сайта.

Последние комментарии
Показать все
2015-05-23T17:38:11+02:00 2016-10-18T19:51:11+02:00
0

BDArmory.

Внимание!: Сразу ли вы разобрались с модом BDArmory?
Да, с первым запуском.
(14/35% голосов)
Где-то со второго раза.
(10/25% голосов)
Нашёл гайд и разобрался.
(5/12.5% голосов)
До сих пор не понял.
(11/27.5% голосов)
Посетители
0
Начинающий
gleb485
18:06, 06.06.2016
Я немного отстал в версиях игры и остался на 1.0.5. Кто нибудь знает где скачать этот мод на 1.0.5, а то найти не могу ни в Google, ни в Яндекс. 1.1.x мой ноут не тянет.
Хорошие люди
0
Диванный теоретик
Jenyaza01
19:07, 06.06.2016
gleb485, GitHub наше всё.
Поищи в  Списке версий , у какого появляется совместимость с 1.1, и скачай предыдущий

Помощь
[ SmallTweaks ] [ WaterTanks ] [ 3D Primitives ] [ Kerbin 2.5x (тесты) ] [ KSP Rebalance (в разработке) ]
Посетители
0
Начинающий
Здравствуйте, кто нибудь знает, для какой версии KSP подходит BDarmory v.0.11.0.1?
Хорошие люди
0
Диванный теоретик
booner, смотри.
К версии 11.0.1 ничего не сказано.
но перед ней есть версия 11.0.0, или просто 11.0
а к ней примечание "General compatibility for KSP 1.1",
а значит и более поздняя 11.0.1 совместима с 1.1
[ SmallTweaks ] [ WaterTanks ] [ 3D Primitives ] [ Kerbin 2.5x (тесты) ] [ KSP Rebalance (в разработке) ]
Посетители
0
Местный Джебедай
Кто подскажет, как заставить "томагавки" летать? Координаты GPS вроде фиксируются, ракета отделяется, открывает крылья, запускает движок - но не стабилизируется на крейсерской высоте и не идет к цели а просто падает как обычная бомба.
Что делаю не так?
мод 1041 под 105
... В тюрьме столько не сидят, сколько мы в интернете...
... Выход есть всегда. А если его нет - откройте аварийный люк...
Посетители
0
Начинающий
TyPucT_174
07:34, 19.10.2016
Подскажите, работает ли мод на 1.2? Я видел в СКАНе C.A.L ++ для версии 1.2, но он не работает. ( версия игры Стим, другие моды работают, а значит устанавливаю правильно) 

Нашел BDArmory для 1.2.
 
Доступ закрыт.
  • Вам запрещено отвечать в темах данного форума.